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Mögliches Problem
Bei einigen Rapidmooc-Studios wird der Ton nur über einen der beiden Stereokanäle aufgenommen. Zwar stellt dies bspw. beim Abspielen des Videos über einen Fernsehlautsprecher kein Problem dar, beim Abspielen über Kopfhörer allerdings kann dies Tonprobleme hervorheben und störend sein.
Laut unseren Beobachtungen scheint das Problem immer dann aufzutreten, nachdem unsere neue Rapidmooc-Anwendung (alle Versionen ab Sommer 2020) auf einem älteren Rapidmooc-Studio installiert worden ist. Beachten Sie daher, dass es sich hier nicht um ein systemisches Problem handelt.
Ursache
Zwar konnten wir die Ursache für die Tonprobleme noch nicht abschließend klären, wir haben aber entweder den alten Shure-Mikrofonanschluss oder den Videmixer (ATEM Mini) in Verdacht.
Lösung
Eine Lösung zur Behebung dieses Problems liegt in der Verwendung der verfügbaren Kanalaufteilung im ATEM Mini. Diese kann über das Kontrollmenü des ATEM Mini eingestellt werden.
- Beenden Sie die Rapidmooc-Anwendung und begeben Sie sich auf die Windows-Nutzeroberfläche.
- Gehen Sie anschließend in das Windows-Start-Menü (unten links in der Menüleiste) und klicken Sie in der Liste der Programme auf "Atem Software Control". Wir empfehlen generell, diese App zu den Favoriten bzw. zum Schnellzugriff hinzuzufügen und mit dem Desktop zu verknüpfen.
- Sobald das Kontrollmenü des ATEM Mini gestartet ist, klicken Sie auf das Zahnrad unten links auf dem Bildschirm, um die Einstellungen zu öffnen.
- Klicken Sie nun im Einstellungsfenster auf die Registerkarte "Audio". Aktivieren Sie dann unter "Audiotrennung" das Kontrollkästchen "MIC 1" (siehe unten). Klicken Sie anschließend auf den Button "Fertig", um die Änderungen zu bestätigen.
- Rufen Sie in einem nächsten Schritt das Bedienfeld "Audio" des Kontrollmenüs auf und überprüfen Sie, ob zwei separate Eingänge für "MIC 1" verfügbar sind (siehe unten).
- Schließen Sie nun das Kontrollmenü des ATEM Mini, indem Sie wie bei jeder anderen Anwendung auch auf das Kreuz oben rechts drücken oder unter „Datei“ oben links auf „Beenden“ klicken“.
- Starten Sie die Rapidmooc-Anwendung neu, führen Sie eine Testaufnahme durch und hören Sie sich diese mit Ihren Kopfhörern an, um zu überprüfen, ob die Tonprobleme behoben worden sind.